谷姐:我们都是谷歌迷
We are all Google fans

V2你们现在都用什么脚本啊,以前用的233对现在不行了-糟糕的鲍勃

Rate this post

如题

热议
2楼 yem 7天前

八合一 xui

3楼 DogeLee2 7天前

现在都跑去用naive和hysteria

4楼 糟糕的鲍勃 7天前

DogeLee2 发表于 2023-1-26 10:28
现在都跑去用naive和hysteria

Clash都已经没人用了吗

5楼 Litccc 7天前

x-ui呗

6楼 fiisi 7天前

我还是老老实实的使用xray最新的那个协议(感觉这个协议对小鸡的开销更小)

7楼 yem 7天前

用sagernet打不开京东app怎么破

8楼 usinwt 7天前

naive啊,用啥v2啊

9楼 xc55 7天前

啥意思听不懂

10楼 huahua101 7天前

https://guide.v2fly.org/prep/install.html

用官方的吧

12楼 ndwuming 7天前

好多协议都没法用小猫 = =

13楼 iamfly 7天前

现在都跑去用naive和hysteria

naive和hysteria 都是啥?

14楼 X102_Duel 7天前

就我一个docker 拉起完事的?
v2的配置花样贼多

15楼 三不 7天前

用鸡场就好了,简单方便

/**
* --MJJ友情价出t66y_1024论坛邀请码---30出---TG: tiger_9527_t66y_1024_mjj_loc
*
*
*/

16楼 valueshine 7天前

好多协议都没法用小猫 = =

xray兼容trojan,转一下clash就能用了

17楼 shenduvv 7天前

在用233,最简单的mesd

18楼 SayWhat13 7天前

用naive

19楼 deyu 7天前

X-ui

20楼 jarmoku 7天前

multi-v2\r\a\y

22楼 Romeoiii 7天前

xui,这个还可以。

申明:本文内容由网友收集分享,仅供学习参考使用。如文中内容侵犯到您的利益,请在文章下方留言,本站会第一时间进行处理。

未经谷姐允许不得转载:谷姐靓号网 » V2你们现在都用什么脚本啊,以前用的233对现在不行了-糟糕的鲍勃
分享到: 生成海报

热门文章

评论 抢沙发

评论前必须登录!

立即登录   注册

买Google Voice认准【谷姐靓号网】

Google Voice靓号列表Google Voice自助购买
切换注册

登录

点击按钮进行验证

忘记密码 ?

切换登录

注册

我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活

点击按钮进行验证