谷姐:我们都是谷歌迷
We are all Google fans

discuz x3.4最近的最新版装不了第四方插件了-会翻车吗

会提示盗版,以前这个提示只要删除一段代码就可以了,现在最新的3.4删除那代码也没用

热议
2楼 菜单 昨天20:09

要什么插件,直接换phpbb

3楼 Tipov 昨天20:23

还好 我都装好了

4楼 huahua23 昨天20:25

表示用的3.3

5楼 本人马保国 昨天20:27

降级搞起

6楼 daox 昨天20:47

xenforo

7楼 Zeros 昨天23:30

第四方插件??
只听说过第三方

8楼 iamtime 昨天23:52

人家用dz肯定有道理,比如邀请码注册,国外的这些几乎都不可以。因为老外的思想是:你居然嫌弃用户多?搞邀请码注册??他们无法理解。

9楼 萌䒤萌 4小时前

还是可以装的,多搜索一下,有教程的,不是修改一个文件就可以

10楼 萌䒤萌 4小时前

https://www.jikeyum.com/53.html按这个来应该就可以了

申明:本文内容由网友收集分享,仅供学习参考使用。如文中内容侵犯到您的利益,请在文章下方留言,本站会第一时间进行处理。

未经谷姐允许不得转载:谷姐靓号网 » discuz x3.4最近的最新版装不了第四方插件了-会翻车吗
分享到: 生成海报

评论 抢沙发

评论前必须登录!

立即登录   注册

买Google Voice认准【谷姐靓号网】

Google Voice靓号列表Google Voice自助购买
切换注册

登录

忘记密码 ?

切换登录

注册

我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活