谷姐:我们都是谷歌迷
We are all Google fans

WordPress哪个版本最好用?-toot

Rate this post

现在的版本自动升级。会导致某些插件不兼容以至于整个网站挂了

想退旧版本,哪个版本最好用。

热议
2楼 balala 昨天16:25

没有好用的,只有最好用的

3楼 gogoo2 昨天16:28

现在是6.0吗?感觉更新的内容比较鸡肋。

4楼 我不是你的 昨天16:42

别用6就行,有些模版不支持。

5楼 烟雨a 昨天17:01

5.8

6楼 季风 3小时前

https://atlob.org

7楼 haozi 3小时前

建议还是最新版,每次更新都会有安全漏洞修复。不兼容的插件换掉就是了

8楼 toot 3小时前

建议还是最新版,每次更新都会有安全漏洞修复。不兼容的插件换掉就是了

这个我不认同啊,typecho几年不更新也没出现问题

9楼 李云龙 3小时前

我5.8,不求最新,只求稳定,关掉自动升级就行了,我mysql还用的是5.5呢,php7.3

10楼 M100700 2小时前

基本上如果不是因为某个必须要的功能或者插件,我的WP从来不升级。

12楼 here 2小时前

wo哪个版本不好用

13楼 haozi 1小时前

这个我不认同啊,typecho几年不更新也没出现问题

你翻wp官方更新日志,安全更新基本每个版本都有,虽然不是特别严重。

申明:本文内容由网友收集分享,仅供学习参考使用。如文中内容侵犯到您的利益,请在文章下方留言,本站会第一时间进行处理。

未经谷姐允许不得转载:谷姐靓号网 » WordPress哪个版本最好用?-toot
分享到: 生成海报

热门文章

评论 抢沙发

评论前必须登录!

立即登录   注册

买Google Voice认准【谷姐靓号网】

Google Voice靓号列表Google Voice自助购买
切换注册

登录

点击按钮进行验证

忘记密码 ?

切换登录

注册

我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活

点击按钮进行验证