谷姐:我们都是谷歌迷
We are all Google fans

球一个bbr一键脚本 据说不支持centos8 换内核会系统崩溃?-史蒂夫乔布斯

如题

大佬们 bbr会更换linux内核吗 我之前在网上找的 centos8安装之后就启动不了了也会安装失败好像是

热议
2楼 Faxlok 7小时前

wget -N –no-check-certificate "https://raw.githubusercontent.com/chiakge/Linux-NetSpeed/master/tcp.sh" && chmod +x tcp.sh && ./tcp.sh

3楼 hanshe 7小时前

centos8貌似不用换内核吧

4楼 史蒂夫乔布斯 7小时前

centos8貌似不用换内核吧

怪不得 谢谢大佬

5楼 KallyDev 7小时前

Linux 内核版本 4.9 以上就可以直接启用 BBR。

BBR is included starting with version 4.9 of the Linux kernel, and therefore is in RHEL/CentOS 8.0, Debian 9, and Ubuntu 17.

6楼 史蒂夫乔布斯 7小时前

Linux 内核版本 4.9 以上就可以直接启用 BBR。

BBR is included starting with version 4.9 of the Linux…

谢谢大老

7楼 史蒂夫乔布斯 7小时前

Linux 内核版本 4.9 以上就可以直接启用 BBR。

BBR is included starting with version 4.9 of the Linux…

大佬 国内机 装锐速还是bbr

8楼 赵蜇 半小时前

同求

9楼 GoogleCloud 23分钟前

centos8直接几行代码就ok了,不需要换内核,百度搜下很多

申明:本文内容由网友收集分享,仅供学习参考使用。如文中内容侵犯到您的利益,请在文章下方留言,本站会第一时间进行处理。

未经谷姐允许不得转载:谷姐靓号网 » 球一个bbr一键脚本 据说不支持centos8 换内核会系统崩溃?-史蒂夫乔布斯
分享到: 生成海报

评论 抢沙发

评论前必须登录!

立即登录   注册

买Google Voice认准【谷姐靓号网】

Google Voice靓号列表Google Voice自助购买
切换注册

登录

忘记密码 ?

切换登录

注册

我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活